PHP 5.3 als Standard

Ab sofort ist auf allen in Betrieb genommenen Webhosting-Servern sowie Managed Servern PHP 5.3 der verwendete Standard. PHP 5.2 und PHP 4 können aber weiterhin über eine eigene php.ini aktiviert werden.

Dieser Beitrag wurde unter Webhosting abgelegt und mit , , verschlagwortet. Setze ein Lesezeichen auf den Permalink.

Die Kommentarfunktion ist geschlossen.